summaryrefslogtreecommitdiffstats
path: root/examples/location/planespotter/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'examples/location/planespotter/CMakeLists.txt')
-rw-r--r--examples/location/planespotter/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/location/planespotter/CMakeLists.txt b/examples/location/planespotter/CMakeLists.txt
index 2440d91e..9b9da2f4 100644
--- a/examples/location/planespotter/CMakeLists.txt
+++ b/examples/location/planespotter/CMakeLists.txt
@@ -38,7 +38,7 @@ target_link_libraries(planespotter PUBLIC
# Resources:
set(qml_resource_files
"Plane.qml"
- "airplane.png"
+ "airplane.svg"
"planespotter.qml"
)