summaryrefslogtreecommitdiffstats
path: root/clang-move/tool/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'clang-move/tool/CMakeLists.txt')
-rw-r--r--clang-move/tool/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/clang-move/tool/CMakeLists.txt b/clang-move/tool/CMakeLists.txt
index 6202e150..7bc4f30d 100644
--- a/clang-move/tool/CMakeLists.txt
+++ b/clang-move/tool/CMakeLists.txt
@@ -1,7 +1,7 @@
include_directories(${CMAKE_CURRENT_SOURCE_DIR}/..)
add_clang_executable(clang-move
- ClangMoveMain.cpp
+ ClangMove.cpp
)
target_link_libraries(clang-move