summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt3
1 files changed, 3 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3ad60eaff5..404b5988bb 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -272,3 +272,6 @@ if( CLANG_BUILT_STANDALONE AND MSVC_VERSION EQUAL 1600 )
file(APPEND "${CLANG_SLN_FILENAME}" "\n# This should be regenerated!\n")
endif()
endif()
+
+set(BUG_REPORT_URL "http://llvm.org" CACHE STRING
+ "Default URL where bug reports are to be submitted.")