aboutsummaryrefslogtreecommitdiffstats
path: root/PySide/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.lima@openbossa.org>2010-04-09 16:23:07 -0300
committerHugo Parente Lima <hugo.lima@openbossa.org>2010-04-09 18:18:17 -0300
commit9498ae46122f3f89e7aa44e50099be847c58ec2c (patch)
treee667b5f9ce201a6d813c8ce5f83bf933e51cc4d6 /PySide/CMakeLists.txt
parent965a16322bade4098b8fe187296e62b746d6b590 (diff)
Initial bindings for QtHelp
Reviewer: Renato Araújo <renato.filho@openbossa.org> Reviewer: Luciano Wolf <luciano.wolf@openbossa.org>
Diffstat (limited to 'PySide/CMakeLists.txt')
-rw-r--r--PySide/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/PySide/CMakeLists.txt b/PySide/CMakeLists.txt
index 3b3de3359..b9b9d60c1 100644
--- a/PySide/CMakeLists.txt
+++ b/PySide/CMakeLists.txt
@@ -44,3 +44,5 @@ HAS_QT_MODULE(QT_QTTEST_FOUND QtTest)
HAS_QT_MODULE(QT_QTOPENGL_FOUND QtOpenGL)
HAS_QT_MODULE(QT_QTSQL_FOUND QtSql)
HAS_QT_MODULE(QT_QTUITOOLS_FOUND QtUiTools)
+HAS_QT_MODULE(QT_QTHELP_FOUND QtHelp)
+