summaryrefslogtreecommitdiffstats
Commit message (Expand)AuthorAgeFilesLines
* Update dependencies on '6.1.3' in qt/qtactiveqtv6.1.36.1.3Qt Submodule Update Bot2021-08-261-1/+1
* Update dependencies on '6.1.3' in qt/qtactiveqtQt Submodule Update Bot2021-08-181-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-131-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-131-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-131-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-121-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-091-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-061-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-051-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-031-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-08-021-1/+1
* Bump versionJani Heikkinen2021-08-023-3/+3
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-301-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-301-1/+1
* Fix type library UUID regexAlexey Edelev2021-07-282-4/+10
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-231-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-221-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-221-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-211-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-201-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-201-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-201-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-161-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-151-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-151-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-141-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-121-1/+1
* Add missing version less variant of qt6_target_typelibsAlexey Edelev2021-07-021-0/+6
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-07-011-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-211-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-211-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-211-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-211-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-181-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-181-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-161-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-161-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-151-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-151-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-151-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-141-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-121-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-101-1/+1
* Bump versionJani Heikkinen2021-06-083-3/+3
* Fix UIC warningKai Köhne2021-06-011-1/+0
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-011-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-06-011-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-05-311-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-05-311-1/+1
* Update dependencies on '6.1' in qt/qtactiveqtQt Submodule Update Bot2021-05-311-1/+1