summaryrefslogtreecommitdiffstats
path: root/tests/auto/widgets
diff options
context:
space:
mode:
authorJ-P Nurmi <jpnurmi@digia.com>2013-01-11 17:31:03 +0100
committerThe Qt Project <gerrit-noreply@qt-project.org>2013-01-14 16:28:21 +0100
commitaa2da482fe950bc148ca3b245548a5474b0b0887 (patch)
tree912247553f627b763640aa71d93963fe2962b717 /tests/auto/widgets
parente11cf63b0babcba8709cd39ff46e43e773f7fa9f (diff)
Docs: fix the minimum required GTK+ version
The minimum GTK+ version was bumped from from 2.10 to 2.18 (sep 2009) in commit 2cce297b58ae50486094a6dcc148484a4a4bace5. Change-Id: I77a48c8a3b0955b00e399f714949d08293abbebd Reviewed-by: Jens Bache-Wiig <jens.bache-wiig@digia.com>
Diffstat (limited to 'tests/auto/widgets')
0 files changed, 0 insertions, 0 deletions