summaryrefslogtreecommitdiffstats
path: root/tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt')
-rw-r--r--tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt3
1 files changed, 3 insertions, 0 deletions
diff --git a/tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt b/tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt
index a7308bad84..f107377dfd 100644
--- a/tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt
+++ b/tests/benchmarks/corelib/io/qdiriterator/CMakeLists.txt
@@ -11,3 +11,6 @@ add_qt_benchmark(tst_bench_qdiriterator
PUBLIC_LIBRARIES
Qt::Test
)
+
+## Scopes:
+#####################################################################