aboutsummaryrefslogtreecommitdiffstats
path: root/sources/pyside2/tests/QtCore/CMakeLists.txt
diff options
context:
space:
mode:
authorSimo Fält <simo.falt@qt.io>2023-05-25 11:19:39 +0300
committerSimo Fält <simo.falt@qt.io>2023-05-25 11:19:39 +0300
commit40fdea15e6545292212ea6c4acc78c3b2975cbd8 (patch)
treea2209393036458904f52cc418c708a20abcc1fac /sources/pyside2/tests/QtCore/CMakeLists.txt
parentd8f02ce77a4143aa4e7e6c4f7892e6a943c46b3c (diff)
parent63d49d3651257452b9be3982cac573971995e230 (diff)
Merge tag 'v5.15.6-lts' into tqtc/lts-5.15-opensourcev5.15.6-lts-lgpl
Qt For Python Release 5.15.6 Change-Id: I7a6874dfca79fbc46f5a6101e713b0c1dde9a640
Diffstat (limited to 'sources/pyside2/tests/QtCore/CMakeLists.txt')
-rw-r--r--sources/pyside2/tests/QtCore/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/sources/pyside2/tests/QtCore/CMakeLists.txt b/sources/pyside2/tests/QtCore/CMakeLists.txt
index 9d268e079..c7e50d640 100644
--- a/sources/pyside2/tests/QtCore/CMakeLists.txt
+++ b/sources/pyside2/tests/QtCore/CMakeLists.txt
@@ -37,6 +37,7 @@ PYSIDE_TEST(deletelater_test.py)
PYSIDE_TEST(destroysignal_test.py)
PYSIDE_TEST(duck_punching_test.py)
PYSIDE_TEST(emoji_string_test.py)
+PYSIDE_TEST(feature_with_uic_test.py)
PYSIDE_TEST(hash_test.py)
PYSIDE_TEST(inherits_test.py)
PYSIDE_TEST(max_signals.py)