aboutsummaryrefslogtreecommitdiffstats
path: root/tests/QtGui/CMakeLists.txt
diff options
context:
space:
mode:
authorrenatofilho <renato.filho@openbossa.org>2010-09-20 18:31:29 -0300
committerrenatofilho <renato.filho@openbossa.org>2010-09-20 18:32:41 -0300
commitae44c27bb06c721b783a311111efd66465f681fd (patch)
tree9b87864ed902e45c4f3fc180fae2314c893919a2 /tests/QtGui/CMakeLists.txt
parentaa47ffd8956c0071f098fac296e9e081729b810a (diff)
Created unittest for bug 367.
Diffstat (limited to 'tests/QtGui/CMakeLists.txt')
-rw-r--r--tests/QtGui/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/QtGui/CMakeLists.txt b/tests/QtGui/CMakeLists.txt
index ea6b4a607..9b928acb8 100644
--- a/tests/QtGui/CMakeLists.txt
+++ b/tests/QtGui/CMakeLists.txt
@@ -7,6 +7,7 @@ PYSIDE_TEST(bug_307.py)
PYSIDE_TEST(bug_324.py)
PYSIDE_TEST(bug_338.py)
PYSIDE_TEST(bug_363.py)
+PYSIDE_TEST(bug_367.py)
PYSIDE_TEST(add_action_test.py)
PYSIDE_TEST(customproxywidget_test.py)
PYSIDE_TEST(float_to_int_implicit_conversion_test.py)