aboutsummaryrefslogtreecommitdiffstats
path: root/tests/QtGui/CMakeLists.txt
diff options
context:
space:
mode:
authorRenato Filho <renato.filho@openbossa.org>2011-05-03 16:09:40 -0300
committerHugo Parente Lima <hugo.pl@gmail.com>2012-03-08 16:54:18 -0300
commit1d3063a8231ea2e44a946ac8dcb76faff8cb8e9e (patch)
treedc30ab7427190c37f063a3437825e93c8cd90039 /tests/QtGui/CMakeLists.txt
parentc1f1b62957e498e39d5309670700e5cab9b3e0e1 (diff)
Created unit test for bug #785.
Reviewer: Marcelo Lira <marcelo.lira@openbossa.org> Hugo Parente Lima <hugo.pl@gmail.com>
Diffstat (limited to 'tests/QtGui/CMakeLists.txt')
-rw-r--r--tests/QtGui/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/QtGui/CMakeLists.txt b/tests/QtGui/CMakeLists.txt
index db6b19c1c..d86fbf31b 100644
--- a/tests/QtGui/CMakeLists.txt
+++ b/tests/QtGui/CMakeLists.txt
@@ -52,6 +52,7 @@ PYSIDE_TEST(bug_740.py)
PYSIDE_TEST(bug_743.py)
PYSIDE_TEST(bug_750.py)
PYSIDE_TEST(bug_778.py)
+PYSIDE_TEST(bug_785.py)
PYSIDE_TEST(bug_793.py)
PYSIDE_TEST(bug_811.py)
PYSIDE_TEST(bug_836.py)