aboutsummaryrefslogtreecommitdiffstats
path: root/sources/pyside2/doc/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'sources/pyside2/doc/CMakeLists.txt')
-rw-r--r--sources/pyside2/doc/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/sources/pyside2/doc/CMakeLists.txt b/sources/pyside2/doc/CMakeLists.txt
index 3105d7a09..eb9a8ad10 100644
--- a/sources/pyside2/doc/CMakeLists.txt
+++ b/sources/pyside2/doc/CMakeLists.txt
@@ -41,6 +41,8 @@ foreach(moduleIn ${all_module_shortnames})
set(modules 3DCore 3DRender 3DInput 3DLogic 3DAnimation "${moduleIn}")
elseif ("${moduleIn}" STREQUAL "QuickWidgets")
set(modules Qml Quick "${moduleIn}")
+ elseif ("${moduleIn}" STREQUAL "MultimediaWidgets")
+ set(modules Multimedia "${moduleIn}")
else()
set(modules "${moduleIn}")
endif()