aboutsummaryrefslogtreecommitdiffstats
path: root/tests/QtGui/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/QtGui/CMakeLists.txt')
-rw-r--r--tests/QtGui/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/QtGui/CMakeLists.txt b/tests/QtGui/CMakeLists.txt
index 7724377a2..dd24a86d2 100644
--- a/tests/QtGui/CMakeLists.txt
+++ b/tests/QtGui/CMakeLists.txt
@@ -36,6 +36,7 @@ PYSIDE_TEST(bug_652.py)
PYSIDE_TEST(bug_653.py)
PYSIDE_TEST(bug_660.py)
PYSIDE_TEST(bug_662.py)
+PYSIDE_TEST(bug_667.py)
PYSIDE_TEST(customproxywidget_test.py)
PYSIDE_TEST(deepcopy_test.py)
PYSIDE_TEST(float_to_int_implicit_conversion_test.py)