aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2011-03-25 11:07:24 -0300
committerHugo Parente Lima <hugo.pl@gmail.com>2011-03-25 11:07:37 -0300
commit1adb4f5b4c05718937ef33455389bd3dd4e64335 (patch)
tree4d7370147935e21175a329f39e43a6a7f53b89ea /CMakeLists.txt
parent7986f216e883b8caf42532c97aea10938cb770f2 (diff)
Version bump to 0.2.8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index beb4c26..2297aa9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ find_package(PySide 1.0.0 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "7")
+set(pyside_tools_MICRO_VERSION "8")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)