aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2010-09-24 11:16:10 -0300
committerHugo Parente Lima <hugo.pl@gmail.com>2010-09-24 11:30:33 -0300
commit4a8b16e7f9380b93396a63bbff29fbfc3daab8ed (patch)
treefcbc1cecdb18b56e55716c6d2c1f87241990d7ee /CMakeLists.txt
parent4ca800ec90c04c215f6e232d4309791623180e21 (diff)
Version bump
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e639353..6afb906 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ enable_testing()
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "0")
+set(pyside_tools_MICRO_VERSION "1")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file(pyside-uic.in pyside-uic @ONLY)