aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRenato Filho <renato.filho@openbossa.org>2010-08-03 19:34:14 -0300
committerRenato Filho <renato.filho@openbossa.org>2010-08-03 19:34:14 -0300
commit4d6e1bbe0fa6f805af59b093c3149fcab9224e2f (patch)
treebd643358ff60a5d1902a058983528babd82accec /CMakeLists.txt
parent6529ae258b4c3783cebf9eca6dd14a0fa0a712fd (diff)
Fixed PySide required version.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5d3dd49..98d3be0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,6 +4,7 @@ project(pyside-tools)
find_package(PythonInterp REQUIRED)
find_package(Qt4 4.5.0 REQUIRED)
+find_package(PySide 0.4.0 REQUIRED)
enable_testing()