aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2011-01-06 13:12:55 -0200
committerHugo Parente Lima <hugo.pl@gmail.com>2011-01-06 13:13:15 -0200
commit71c2737423e16f854e0c9736b1518ee49d2c9c39 (patch)
treedd165effc0c402f1aa8681fb367db618d3309972 /CMakeLists.txt
parent3f8187311679d767573ee767d8bf6705965f4dac (diff)
Bump version to 0.2.5.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 56082a0..ed6236a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ enable_testing()
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "4")
+set(pyside_tools_MICRO_VERSION "5")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file(pyside-uic.in pyside-uic @ONLY)