aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRenato Filho <renato.filho@openbossa.org>2011-07-22 15:53:57 -0300
committerRenato Filho <renato.filho@openbossa.org>2011-07-22 15:53:57 -0300
commit8909adf84ae1453b25cffee6de0ea3bc793b0b89 (patch)
tree95e68dd9ae2b01eace042306128b95ca90d2b651 /CMakeLists.txt
parentc489162de563b73529b0e44e1df50499b39fb753 (diff)
Bumped version to 0.2.12.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 650746d..65033d3 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ find_package(PySide 1.0.4 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "11")
+set(pyside_tools_MICRO_VERSION "12")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)