aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2012-04-27 16:14:22 -0300
committerHugo Parente Lima <hugo.pl@gmail.com>2012-04-27 16:14:22 -0300
commit92062bcf842814328a9f4a89f10c115bfcace0b3 (patch)
tree2ce9b29bf8cc76872793dbf97fde23a87036ac2b /CMakeLists.txt
parent15240a27c08bfb42602a7d32d263d74c47821dd4 (diff)
Version bump to 0.2.14
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index bcaf09f..1d609d7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ find_package(PySide 1.0.6 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "13")
+set(pyside_tools_MICRO_VERSION "14")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)