aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2011-04-06 13:56:46 -0300
committerHugo Parente Lima <hugo.pl@gmail.com>2011-04-06 13:56:57 -0300
commit9f5b6e98cde3e77fe16bd5bf72f4390d90de6074 (patch)
tree428b49479f7cb63b15e44c464336c672310b2cf5 /CMakeLists.txt
parentcdbac9fb4214e209d2f1225b3a15bd0d01442e6f (diff)
Version bump to 0.2.9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 2297aa9..0798632 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ find_package(PySide 1.0.0 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "8")
+set(pyside_tools_MICRO_VERSION "9")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)