aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRenato Filho <renato.filho@openbossa.org>2011-07-05 15:50:19 -0300
committerRenato Filho <renato.filho@openbossa.org>2011-07-05 15:50:19 -0300
commitbb7bb75e41e745dbb118d493316ad3f268d3202d (patch)
tree03d54106143bf3a6d29faaa29bce3c8772e64f44 /CMakeLists.txt
parent84ab0b949b23a4a91eb594244900296bbfb73420 (diff)
Bumped version to 0.2.11.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index bf3264b..650746d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ find_package(PySide 1.0.4 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "10")
+set(pyside_tools_MICRO_VERSION "11")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)