aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorrenatofilho <renato.filho@openbossa.org>2010-11-01 09:46:02 -0300
committerrenatofilho <renato.filho@openbossa.org>2010-11-01 09:46:02 -0300
commitc6b462c76da96e420879550f70a193932ed5fc9f (patch)
tree35a0e7aaa91933f5750c328144d703935367faab /CMakeLists.txt
parent56891ff390558c5ddec89cdc03aa6143e9110b68 (diff)
Updated PySide version required.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5083118..f8b43c7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,7 +4,7 @@ project(pyside-tools)
find_package(PythonInterp REQUIRED)
find_package(Qt4 4.5.0 REQUIRED)
-find_package(PySide 0.4.0 REQUIRED)
+find_package(PySide 1.0.0 REQUIRED)
enable_testing()