aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRenato Araujo Oliveira Filho <renato.filho@openbossa.org>2011-01-21 15:40:13 -0300
committerRenato Araujo Oliveira Filho <renato.filho@openbossa.org>2011-01-21 15:40:13 -0300
commitfcdd2b2b68c7aef74930471a72de865431c8c055 (patch)
tree65fffcfaf237d51c25347f131570434fa48aaaf7 /CMakeLists.txt
parent0194c442139e6d1ff4a00404c787d3c37e2a13f8 (diff)
Bump to version 0.2.6.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5a93e30..c37d5e9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ enable_testing()
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "5")
+set(pyside_tools_MICRO_VERSION "6")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)