aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 41482cc..1cd62dc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,9 +1,9 @@
cmake_minimum_required(VERSION 3.0)
project(pyside2-tools)
-find_package(Shiboken 2.0.0 REQUIRED)
+find_package(Shiboken2 2.0.0 REQUIRED)
find_package(Qt5 REQUIRED Core)
-find_package(PySide 2.0.0 REQUIRED)
+find_package(PySide2 2.0.0 REQUIRED)
set(pyside_tools_MAJOR_VERSION "2")
set(pyside_tools_MINOR_VERSION "0")