summaryrefslogtreecommitdiffstats
path: root/tests/auto/cmake/CMakeLists.txt
diff options
context:
space:
mode:
authorStephen Kelly <stephen.kelly@kdab.com>2012-07-20 14:54:50 +0200
committerQt by Nokia <qt-info@nokia.com>2012-07-20 20:44:06 +0200
commit761e4876f649e7b300b0d9ebe4f6bb7344f2e51a (patch)
tree0f89c587876d928dc7ef7f9aa22b35ee879c1dd5 /tests/auto/cmake/CMakeLists.txt
parent1e3a986de7af76c2f663b3dfab722dbc5571e387 (diff)
Fix typo: delyed -> delayed
Change-Id: I1e9c17a85a52f15f252392426fa0b30c101c7c30 Reviewed-by: Marius Storm-Olsen <marius.storm-olsen@nokia.com>
Diffstat (limited to 'tests/auto/cmake/CMakeLists.txt')
-rw-r--r--tests/auto/cmake/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/tests/auto/cmake/CMakeLists.txt b/tests/auto/cmake/CMakeLists.txt
index 6ee8ee2126..46d1d784a8 100644
--- a/tests/auto/cmake/CMakeLists.txt
+++ b/tests/auto/cmake/CMakeLists.txt
@@ -28,8 +28,8 @@
# 9/11 Test #9: test_dbus_module ................. Passed 3.46 sec
# Start 10: test_multiple_find_package
# 10/11 Test #10: test_multiple_find_package ....... Passed 0.07 sec
-# Start 11: test_add_resources_delyed_file
-# 11/11 Test #11: test_add_resources_delyed_file ... Passed 0.38 sec
+# Start 11: test_add_resources_delayed_file
+# 11/11 Test #11: test_add_resources_delayed_file .. Passed 0.38 sec
#
#
# Note that if Qt is not installed, or if it is installed to a
@@ -67,5 +67,5 @@ if (Qt5DBus_FOUND AND NOT APPLE)
expect_pass(test_dbus_module)
endif()
expect_pass(test_multiple_find_package)
-expect_pass(test_add_resources_delyed_file)
+expect_pass(test_add_resources_delayed_file)
expect_pass(test_private_includes)