summaryrefslogtreecommitdiffstats
path: root/src/android/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/android/CMakeLists.txt')
-rw-r--r--src/android/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/android/CMakeLists.txt b/src/android/CMakeLists.txt
index 045076c8d3..007430598e 100644
--- a/src/android/CMakeLists.txt
+++ b/src/android/CMakeLists.txt
@@ -8,5 +8,6 @@ if (ANDROID)
add_subdirectory(jar)
add_subdirectory(java)
add_subdirectory(templates)
+ add_subdirectory(templates_aar)
endif()