summaryrefslogtreecommitdiffstats
path: root/tests/auto/cmake/test_dbus_module/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/auto/cmake/test_dbus_module/CMakeLists.txt')
-rw-r--r--tests/auto/cmake/test_dbus_module/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tests/auto/cmake/test_dbus_module/CMakeLists.txt b/tests/auto/cmake/test_dbus_module/CMakeLists.txt
index 8c250ea778..36480e85e8 100644
--- a/tests/auto/cmake/test_dbus_module/CMakeLists.txt
+++ b/tests/auto/cmake/test_dbus_module/CMakeLists.txt
@@ -3,7 +3,7 @@ cmake_minimum_required(VERSION 2.8)
project(test_dbus_module)
-find_package(Qt5DBus REQUIRED)
+find_package(Qt5DBus 5.0.0 REQUIRED)
include_directories(
${Qt5DBus_INCLUDE_DIRS}