summaryrefslogtreecommitdiffstats
path: root/tests/auto/tools/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/auto/tools/CMakeLists.txt')
-rw-r--r--tests/auto/tools/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tests/auto/tools/CMakeLists.txt b/tests/auto/tools/CMakeLists.txt
index b0895a1e70..128b919538 100644
--- a/tests/auto/tools/CMakeLists.txt
+++ b/tests/auto/tools/CMakeLists.txt
@@ -2,7 +2,7 @@
add_subdirectory(qmakelib)
add_subdirectory(qmake)
-#add_subdirectory(moc)
+#add_subdirectory(moc) # special case to be ported
add_subdirectory(rcc)
if(TARGET Qt::Widgets)
add_subdirectory(uic)