summaryrefslogtreecommitdiffstats
path: root/examples/wayland/multi-screen/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'examples/wayland/multi-screen/CMakeLists.txt')
-rw-r--r--examples/wayland/multi-screen/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/wayland/multi-screen/CMakeLists.txt b/examples/wayland/multi-screen/CMakeLists.txt
index a55582a53..d654e3003 100644
--- a/examples/wayland/multi-screen/CMakeLists.txt
+++ b/examples/wayland/multi-screen/CMakeLists.txt
@@ -32,7 +32,7 @@ target_link_libraries(multi-screen PUBLIC
# Resources:
set(multi-screen_resource_files
"qml/Chrome.qml"
- "qml/Screen.qml"
+ "qml/CompositorScreen.qml"
"qml/main.qml"
)