summaryrefslogtreecommitdiffstats
path: root/examples/webenginewidgets/notifications/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'examples/webenginewidgets/notifications/CMakeLists.txt')
-rw-r--r--examples/webenginewidgets/notifications/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/examples/webenginewidgets/notifications/CMakeLists.txt b/examples/webenginewidgets/notifications/CMakeLists.txt
index 722d1c61e..0f6e504d9 100644
--- a/examples/webenginewidgets/notifications/CMakeLists.txt
+++ b/examples/webenginewidgets/notifications/CMakeLists.txt
@@ -34,8 +34,8 @@ target_link_libraries(notifications PUBLIC
# Resources:
set(data_resource_files
- "icon.png"
- "index.html"
+ "data/icon.png"
+ "data/index.html"
)
qt6_add_resources(notifications "data"