aboutsummaryrefslogtreecommitdiffstats
path: root/tests/QtCore/CMakeLists.txt
diff options
context:
space:
mode:
authorrenatofilho <renato.filho@openbossa.org>2010-09-14 18:19:15 -0300
committerrenatofilho <renato.filho@openbossa.org>2010-09-14 18:31:34 -0300
commit2559ae50f05f5135f88361fdc60f558c382d0b80 (patch)
treed5f487b79ff930a2a864068d75027fb7a2ffe562 /tests/QtCore/CMakeLists.txt
parent3edeee197ac061b3dbd861d63baf489f9031a96d (diff)
Created unittest for bug #332.
Reviewer: Hugo Parente Lima <hugo.pl@gmail.com> Luciano Wolf <luciano.wolf@openbossa.org>
Diffstat (limited to 'tests/QtCore/CMakeLists.txt')
-rw-r--r--tests/QtCore/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/QtCore/CMakeLists.txt b/tests/QtCore/CMakeLists.txt
index f364f4c43..e0624e06f 100644
--- a/tests/QtCore/CMakeLists.txt
+++ b/tests/QtCore/CMakeLists.txt
@@ -1,4 +1,5 @@
PYSIDE_TEST(bug_278_test.py)
+PYSIDE_TEST(bug_332.py)
PYSIDE_TEST(blocking_signals_test.py)
PYSIDE_TEST(child_event_test.py)
PYSIDE_TEST(deletelater_test.py)