aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRoman Lacko <backup.rlacko@gmail.com>2013-08-16 09:29:17 +0200
committerRoman Lacko <backup.rlacko@gmail.com>2013-08-16 09:29:17 +0200
commit6f61ae08c2ccb52162f729defa6a2af15f468012 (patch)
tree4dec6128360541c16b2e38e2f964a07d0763b60d /CMakeLists.txt
parent8783dfcbb58f7d8c60aa0624fe6d99a36ba9a393 (diff)
Bump the library version number to 0.2.15
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4e9eb5d..ade68e5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -7,7 +7,7 @@ find_package(PySide 1.0.6 REQUIRED)
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "14")
+set(pyside_tools_MICRO_VERSION "15")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file("pysideuic/__init__.py.in" "__init__.py" @ONLY)