aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHugo Parente Lima <hugo.pl@gmail.com>2010-11-24 16:05:42 -0200
committerHugo Parente Lima <hugo.pl@gmail.com>2010-11-24 16:06:30 -0200
commite5974c12e7e28a0d77902e643ff9ebd77097a40c (patch)
treec9f1c891fda9f27898a89f1852e76cd6c40a0d59 /CMakeLists.txt
parentc6b462c76da96e420879550f70a193932ed5fc9f (diff)
Bump version to 0.2.3.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f8b43c7..751f2c8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ enable_testing()
set(pyside_tools_MAJOR_VERSION "0")
set(pyside_tools_MINOR_VERSION "2")
-set(pyside_tools_MICRO_VERSION "2")
+set(pyside_tools_MICRO_VERSION "3")
set(pyside_tools_VERSION "${pyside_tools_MAJOR_VERSION}.${pyside_tools_MINOR_VERSION}.${pyside_tools_MICRO_VERSION}")
configure_file(pyside-uic.in pyside-uic @ONLY)