summaryrefslogtreecommitdiffstats
path: root/src/tools/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/tools/CMakeLists.txt')
-rw-r--r--src/tools/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/tools/CMakeLists.txt b/src/tools/CMakeLists.txt
index f1f0a8ce93..425a99b552 100644
--- a/src/tools/CMakeLists.txt
+++ b/src/tools/CMakeLists.txt
@@ -9,4 +9,5 @@ add_subdirectory(qvkgen)
# Only include the following tools when performing a host build
if(NOT CMAKE_CROSSCOMPILING)
add_subdirectory(androiddeployqt)
+ add_subdirectory(androidtestrunner)
endif()