summaryrefslogtreecommitdiffstats
path: root/tests/auto/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/auto/CMakeLists.txt')
-rw-r--r--tests/auto/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tests/auto/CMakeLists.txt b/tests/auto/CMakeLists.txt
index e1c4a4dc59..77ab4ea23a 100644
--- a/tests/auto/CMakeLists.txt
+++ b/tests/auto/CMakeLists.txt
@@ -26,7 +26,7 @@ if (NOT APPLE_UIKIT AND TARGET Qt::Gui)
add_subdirectory(gui)
endif()
if (TARGET Qt::Network AND NOT WINRT)
- # add_subdirectory(network)
+ add_subdirectory(network)
endif()
if (TARGET Qt::OpenGL AND NOT WINRT)
add_subdirectory(opengl)