summaryrefslogtreecommitdiffstats
path: root/tests/auto/quick/qmltests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/auto/quick/qmltests/CMakeLists.txt')
-rw-r--r--tests/auto/quick/qmltests/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/tests/auto/quick/qmltests/CMakeLists.txt b/tests/auto/quick/qmltests/CMakeLists.txt
index 9aa4ca76c..a67c4d79a 100644
--- a/tests/auto/quick/qmltests/CMakeLists.txt
+++ b/tests/auto/quick/qmltests/CMakeLists.txt
@@ -90,8 +90,8 @@ endforeach()
file(WRITE ${CMAKE_CURRENT_BINARY_DIR}/webengine.qmltests ${contents})
set(tst_qmltests_resource_files
- "resources/cert.pem"
- "resources/key.pem"
+ "resources/server.pem"
+ "resources/server.key"
)
qt_internal_add_resource(tst_qmltests "tst_qmltests"